<!doctype html>
<!--[if IE 8 ]><html class="ie8" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9 ]><html class="ie9" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html xmlns="//w3.org/1999/xhtml" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<title>R. Alves prepara o lançamento do seu terceiro livro | O SEU PORTAL DE NOTÍCIAS</title>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="http://jornalanoticia.com/portal/xmlrpc.php" />

	<link rel="alternate" type="application/rss+xml" title="Feed de O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="O SEU PORTAL DE NOTÍCIAS &raquo;  Feed de comentários" href="http://jornalanoticia.com/portal/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="O SEU PORTAL DE NOTÍCIAS &raquo; R. Alves prepara o lançamento do seu terceiro livro  Feed de comentários" href="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jornalanoticia.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=32a5eff5d2039a51516df562f487434d"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='all' />
<link rel='stylesheet' id='egw-social-share-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.css?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='' />
<link rel='stylesheet' id='egw-dynamic-social-css-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.php?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='' />
<link rel='stylesheet' id='sevenstyle-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/style.css?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/icons.css?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/animate.css?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/responsive.css?ver=32a5eff5d2039a51516df562f487434d' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalanoticia.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalanoticia.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OEA discute crise na Venezuela' href='http://jornalanoticia.com/portal/oea-discute-crise-na-venezuela/' />
<link rel='next' title='Plano Municipal de Saneamento Básico será apresentado nesta quarta-feira, 29, na AMSO' href='http://jornalanoticia.com/portal/plano-municipal-de-saneamento-basico-sera-apresentado-nesta-quarta-feira-29-na-amso/' />

<link rel='canonical' href='http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/' />
<link rel='shortlink' href='http://jornalanoticia.com/portal/?p=29965' />
<script language='javascript'>
			var popupWindow = null;
			function centeredPopup(url){
				LeftPosition = (screen.width) ? (screen.width-700)/2 : 0;
				TopPosition = (screen.height) ? (screen.height-350)/2 : 0;
				settings =
				'height=350,width=700,top='+TopPosition+',left='+LeftPosition+',scrollbars=yes,resizable'
				popupWindow = window.open(url,'EGW_share_Window',settings)
			}
		</script>        <meta property="og:title" content="R. Alves prepara o lançamento do seu terceiro livro" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/03/IMG-20170328-WA0013.jpg" />
        <meta property="og:url" content="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/" />
        <meta property="og:description" content="

Depois do lançamento do seu primeiro livro de poesia SERTÃO AMOR E VIOLA, que teve o prefácio de Monsenhor Ausônio, e do segundo PORQUÊ que" />
        <meta property="og:site_name" content="O SEU PORTAL DE NOTÍCIAS" />
		        <meta name="twitter:card" content="O SEU PORTAL DE NOTÍCIAS" >
        <meta name="twitter:url" content="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/">
        <meta name="twitter:title" content="R. Alves prepara o lançamento do seu terceiro livro" >
        <meta name="twitter:description" content="

Depois do lançamento do seu primeiro livro de poesia SERTÃO AMOR E VIOLA, que teve o prefácio de Monsenhor Ausônio, e do segundo PORQUÊ que" >
        <meta name="twitter:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/03/IMG-20170328-WA0013.jpg" >
        
		<script type="text/javascript">	
			/* <![CDATA[ */
				jQuery(document).ready(function() {
					jQuery(window).on('load', function(){ var $ = jQuery; });
					var $masonrytt = jQuery('#masonry-container');
					$masonrytt.imagesLoaded( function(){
						$masonrytt.masonry({
							itemSelector: '.post',
							isRTL: false,
							columnWidth: 1,
							isAnimated: true,
							animationOptions: {
								duration: 300,
								easing: 'easeInExpo',
								queue: true
							}
						});
					});
				});
			/* ]]> */
		</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jornalanoticia.com/portal/?wordfence_logHuman=1&hid=7C3266B19ECA463BAC2971E96FFACC81');
</script><style type="text/css">
body{background-image:url(http://jornalanoticia.com/portal/wp-content/themes/rev/images/backgrounds/.png);background-repeat:repeat;background-attachment:fixed;background-position:center top;background-color:#ffffff;background-size:auto;}
.featured_thumb .thumb-icon {background: rgba(0,0,0, 0.4) !important}
.widget, .b_block {box-shadow: 0 0 13px rgba(0, 0, 0, 0.1)}
</style>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		.masonry_T {margin: 0 0 0 -px !important} .masonry_T .mosaicflow__item {margin: 0 0 0 px !important} 
		.masonry_T .b_block {margin: 0 0 px 0 !important}	</style>
</head>

<body class="single single-post postid-29965 single-format-standard">
	<div id="layout" class="full ">

				<header id="header">
			<img src="http://jornalanoticia.com/portal/wp-content/uploads/2015/04/header1.jpg" />				<div class="sec_head">
				<div class="row clearfix">

											<script type="text/javascript">	
							/* <![CDATA[ */
								jQuery(document).ready(function() {
									jQuery("#ticker").liScroll({travelocity: 0.07});
								});
							/* ]]> */
						</script>
												<ul id="ticker">
														<li><a href="http://jornalanoticia.com/portal/anderson-alves-se-reuniu-com-diretor-geral-do-dnocs-e-pediu-conclusao-da-adutora-de-currais-novos/"><span><time class="post_date date updated" datetime="7 abr, 2017"> 2 dias </time></span> <b class="post-title entry-title">Anderson Alves se reuniu com Diretor Geral do DNOCS e pediu conclusão da adutora de Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/apos-visitar-adutora-na-tarde-desta-quarta-feira-05-anderson-alves-se-reunira-com-dnocs-e-semarh-para-cobrar-conclusao-da-obra/"><span><time class="post_date date updated" datetime="6 abr, 2017"> 3 dias </time></span> <b class="post-title entry-title">Após visitar adutora na tarde desta quarta-feira, 05, Anderson Alves se reunirá com DNOCS e SEMARH para cobrar conclusão da obra</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-realizara-i-caminhada-do-dia-mundial-da-saude-nesta-sexta-07/"><span><time class="post_date date updated" datetime="6 abr, 2017"> 3 dias </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos realizará “I Caminhada do Dia Mundial da Saúde” nesta sexta, 07</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/currais-novos-participara-da-3a-feira-dos-municipios-e-produtos-turisticos-do-rn/"><span><time class="post_date date updated" datetime="5 abr, 2017"> 4 dias </time></span> <b class="post-title entry-title">Currais Novos participará da 3ª Feira dos Municípios e Produtos Turísticos do RN</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/o-batalhao-de-policia-para-currais-novos-sera-uma-grande-conquista-disse-prefeito-odon-jr-em-audiencia-publica-na-amso/"><span><time class="post_date date updated" datetime="31 mar, 2017"> 1 semana </time></span> <b class="post-title entry-title">“O Batalhão de Polícia para Currais Novos será uma grande conquista”, disse Prefeito Odon Jr em audiência pública na AMSO</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-assina-convenios-de-cooperacao-com-sete-associacoes/"><span><time class="post_date date updated" datetime="31 mar, 2017"> 1 semana </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos assina convênios de cooperação com sete associações</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-e-pastores-debateram-parcerias-e-projetos-sociais/"><span><time class="post_date date updated" datetime="31 mar, 2017"> 1 semana </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos e Pastores debateram parcerias e projetos sociais</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeito-odon-jr-agradece-parceria-do-governo-do-rn-e-assembleia-legislativa-em-acoes-para-currais-novos/"><span><time class="post_date date updated" datetime="31 mar, 2017"> 1 semana </time></span> <b class="post-title entry-title">Prefeito Odon Jr agradece parceria do Governo do RN e Assembleia Legislativa em ações para Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeito-odon-jr-se-reuniu-com-deputados-e-recebeu-confirmacao-de-emendas-e-acoes-importantes-para-currais-novos/"><span><time class="post_date date updated" datetime="30 mar, 2017"> 1 semana </time></span> <b class="post-title entry-title">Prefeito Odon Jr se reuniu com deputados e recebeu confirmação de emendas e ações importantes para Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-pediu-que-semarh-reforce-acoes-para-o-abastecimento-dagua/"><span><time class="post_date date updated" datetime="30 mar, 2017"> 1 semana </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos pediu que SEMARH reforce ações para o abastecimento d’água</b> </a></li>
													</ul><!-- /ticker -->
					
					<div class="right_bar">
						
						
												<div class="search">
							<div class="search_icon bottomtip" title=""><i class="fa fa-search"></i></div>
							<div id="popup">
								<div class="search_place">
									<h4>  </h4>
									<div class="s_form">
										<form action="http://jornalanoticia.com/portal/" id="search" class="searchform" method="get">
											<input id="inputhead" name="s" type="text" onfocus="if (this.value=='') this.value = '';" onblur="if (this.value=='') this.value = '';" value="" placeholder="">
											<button type="submit"><i class="fa fa-search"></i></button>
										</form><!-- /form -->
									</div><!-- /form -->

									
								</div><!-- /search place -->
								<!-- <div id="popupLoginClose">x</div> -->
							</div><!-- /popup -->
							<div id="SearchBackgroundPopup"></div>
						</div><!-- /search -->
											</div><!-- /rightbar -->
				</div><!-- /row -->
			</div><!-- /sec head -->
				<div class="head head5 ">
				<div class="row clearfix">
					<div class="logo">
						<h1><a class="text_logo" href="http://jornalanoticia.com/portal/" title="" rel="home">O SEU PORTAL DE NOTÍCIAS</a></h1><h2 class="hidden"></h2>
					</div><!-- /logo -->

					<nav id="mymenuone">
												<ul class="sf-menu res_mode"><li id="menu-item-16061" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.jornalanoticia.com/portal">Ínicio</a></li>
<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://jornalanoticia.com/portal/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-19019" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://jornalanoticia.com/jornalonline.pdf">Leia o Jornal Impresso</a></li>
</ul>					</nav><!-- /nav -->
				</div><!-- /row -->
			</div><!-- /head -->		</header><!-- /header -->
		
		
		
		<div id="T20_container" class="page-content">
			<div class="row clearfix">	<div class="grid_9 hfeed alpha">
					<div class="b_title"><h1 class="post-title entry-title">R. Alves prepara o lançamento do seu terceiro livro</h1></div>
			<div class="b_block clearfix">
				<article class="r_post introfx hentry post-29965 post type-post status-publish format-standard category-cultura">	
	
					<div class="details clearfix mb">
						<span class="s_category">
							<a><i class="icon-calendar mi"></i><time class="post_date date updated" datetime="28 mar, 2017">28 mar, 2017</time></a>
							<a href="http://jornalanoticia.com/portal/author/r-alves/"><i class="icon-user mi"></i><span class="vcard author"><span class="fn">R.Alves</span></span></a>
							<span class="morely mid"><i class="icon-folder-open mi"></i><a href="http://jornalanoticia.com/portal/category/cultura/" rel="category tag">Cultura</a></span>
																				</span>
						<span class="more_meta">
															<a href="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/#comments"><span><i class="icon-message mi"></i>1</span></a>
													</span>
					</div><!-- /details -->
						
						
					<div itemprop="description" class="entry-content inside_single"><p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/03/IMG-20170328-WA0013.jpg"><img class="alignleft size-full wp-image-29966" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/03/IMG-20170328-WA0013.jpg" alt="IMG-20170328-WA0013" width="1024" height="694" /></a></p>
<p>Depois do lançamento do seu primeiro livro de poesia SERTÃO AMOR E VIOLA, que teve o prefácio de Monsenhor Ausônio, e do segundo PORQUÊ que teve prefácio de José Lucas de Barros, R. Alves vem maias maduro, mais consciente para o seu terceiro livro. ASSIM SOU EU. Mais intimista e mais corajoso nas suas narrativas. O primeiro poema traz o título do livro.</p>
<p><strong>*ASSIM SOU EU*</strong></p>
<p>Sou extremamente ocupado,</p>
<p>Pelos afazeres de ofício, totalmente levado,</p>
<p>Assim sou eu.</p>
<p>Apesar de tudo, ninguém me consegue afligir, contristar,</p>
<p>Não sou de fingir, ou vociferar,</p>
<p>Assim sou eu.</p>
<p>Não gosto de escarmentar,</p>
<p>Não sou divergente ou dissidente do meu destino,</p>
<p>Não sou falaz, omisso, nefasto, cretino,</p>
<p>Não sou de incensar-me,</p>
<p>Não mereço encômio,</p>
<p>Não sou anjo nem demônio,</p>
<p>Não tenho mérito algum.</p>
<p>Não sou tosco ou sem vontade,</p>
<p>É que minha hereditariedade colocou-me neste lugar comum.</p>
<p>No entanto deixarei marcas pelas estradas da vida,</p>
<p>O meu sangue se perpetuará na minha geração,</p>
<p>E legal ou não,</p>
<p>A minha presença será sentida.</p>
<p>Pra que nasceu no nada,</p>
<p>Foi criado com quase nada,</p>
<p>Quase nada aprendeu</p>
<p>Pouco viveu no sentido de viver a vida quando na infância,</p>
<p>Poder escrever um livro,</p>
<p>Mesmo sem ornatos,</p>
<p>É uma prova de não ser rude,</p>
<p>É mostrar atitude,</p>
<p>E perseverança.</p>
<p>E se hoje os fatos mostram que não sou lúgubre ou inamistoso,</p>
<p>Fazem-me orgulhoso.</p>
<p>Na vida não sou perrengue ou pertinaz,</p>
<p>Sou contra a guerra e a favor da paz,</p>
<p>Um tanto devoto,</p>
<p>Um pouco ateu,</p>
<p>Assim sou eu.</p>
<p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/03/Radio-Nova-Era10.jpg"><img class="alignleft size-full wp-image-29967" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/03/Radio-Nova-Era10.jpg" alt="Radio Nova Era" width="1024" height="346" /></a></p>
<div class="egw_social_share_box"><ul><li ><a target="_blank" id="facebook" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.facebook.com/sharer.php?u=http://jornalanoticia.com/portal/?p=29965&amp;title=R. Alves prepara o lançamento do seu terceiro livro" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="twitter" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="https://twitter.com/share?url=http://jornalanoticia.com/portal/?p=29965&amp;text=R. Alves prepara o lançamento do seu terceiro livro" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="linkedin" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.linkedin.com/shareArticle?url=http://jornalanoticia.com/portal/?p=29965&title=R. Alves prepara o lançamento do seu terceiro livro" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="google" class="egw_btn item_1 egw_effect_1" rel="nofollow"
				href="https://plus.google.com/share?url=http://jornalanoticia.com/portal/?p=29965" onclick="centeredPopup(this.href);return false"><span></span></a></li></ul><div style="clear:both"></div></div></div>
						
	
				</article><!--/.post-->
							</div><!-- /b block -->
		
		<div class="share_post mbf introfx clearfix">
	<ul>			
		<li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/" data-text="R. Alves prepara o lançamento do seu terceiro livro" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
		<li><iframe src="//www.facebook.com/plugins/like.php?href=http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		<li><div class="g-plusone" data-size="medium" data-href="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
	</ul>
</div> <!-- /share -->
					
		<ul class="post_nav introfx clearfix">
							<li class="previous"><a href="http://jornalanoticia.com/portal/oea-discute-crise-na-venezuela/" rel="prev"><strong><i class="fa fa-chevron-left"></i>Previous</strong> <span>OEA discute crise na Venezuela</span></a></li>
				<li class="next"><a href="http://jornalanoticia.com/portal/plano-municipal-de-saneamento-basico-sera-apresentado-nesta-quarta-feira-29-na-amso/" rel="next"><strong>Next <i class="fa fa-chevron-right"></i></strong> <span>Plano Municipal de Saneamento Básico será apresentado nesta quarta-feira, 29, na AMSO</span></a></li>
					</ul>
		
					
			<section id="comments" class="themeform introfx">
		<div class="b_title"><h3><i class="icon-conversation mi"></i>
			One thought on &ldquo;R. Alves prepara o lançamento do seu terceiro livro&rdquo;		</h3></div>
	
		<div class="b_block clearfix">
							<div id="commentlist-container">
					<ol class="commentlist">
								<li class="comment even thread-even depth-1" id="comment-9971">
				<div id="div-comment-9971" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d73808ff1f941bc8c7478035a28545b9?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d73808ff1f941bc8c7478035a28545b9?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Angel</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/#comment-9971">
			março 30, 2017 às 11:27 pm</a>		</div>

		<p>Belíssimo poema. Profundo, delicado e sincero.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://jornalanoticia.com/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/?replytocom=9971#respond' onclick='return addComment.moveForm( "div-comment-9971", "9971", "respond", "29965" )' aria-label='Responder para Angel'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
	
					</ol><!--/.commentlist-->
					
									</div>
												<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/r-alves-prepara-o-lancamento-do-seu-terceiro-livro/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://jornalanoticia.com/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='29965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05662e0386" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</section><!--/comments-->
	</div><!--/grid posts -->


	<div class="grid_3 omega">
			</div>

			</div><!-- /row -->
		</div><!-- /page content -->

		<footer id="footer">
			



			



						<div class="row clearfix">
				<div class="footer_last">
					
					<nav class="nav-footer" id="nav-footer">
											</nav><!--/nav-footer-->
				</div><!-- /last footer -->
			</div><!-- /row -->
			
		</footer><!-- /footer -->
	</div><!-- /layout -->
			<div id="toTop"><i class="icon-arrow-thin-up"></i></div>
	
<a title="Free Theme download" href="http://scriptsell.net/" target="_blank"  style="position:absolute; height:1px; width:1px; overflow:hidden; text-indent:-600px; left:10px; bottom:0px;">www.scriptsell.net</a>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/akismet/_inc/form.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=32a5eff5d2039a51516df562f487434d-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalanoticia.com\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/seven.min.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/owl.carousel.min.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.li-scroller.1.0.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.fitvids.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/custom.js?ver=32a5eff5d2039a51516df562f487434d'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/comment-reply.min.js?ver=32a5eff5d2039a51516df562f487434d'></script>
</body>
</html>