<!doctype html>
<!--[if IE 8 ]><html class="ie8" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9 ]><html class="ie9" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html xmlns="//w3.org/1999/xhtml" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<title>TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer | O SEU PORTAL DE NOTÍCIAS</title>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="http://jornalanoticia.com/portal/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo; TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" href="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalanoticia.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b04ec1e3957595304defd56c87be19a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='egw-social-share-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='' />
<link rel='stylesheet' id='egw-dynamic-social-css-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.php?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='' />
<link rel='stylesheet' id='sevenstyle-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/style.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/icons.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/animate.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/responsive.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<link rel='https://api.w.org/' href='http://jornalanoticia.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalanoticia.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalanoticia.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo decreta calamidade na saúde pública do RN' href='http://jornalanoticia.com/portal/governo-decreta-calamidade-na-saude-publica-do-rn/' />
<link rel='next' title='Ezequiel Ferreira faz solicitações para municípios do Seridó' href='http://jornalanoticia.com/portal/ezequiel-ferreira-faz-solicitacoes-para-municipios-do-serido/' />

<link rel="canonical" href="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/" />
<link rel='shortlink' href='http://jornalanoticia.com/portal/?p=31451' />
<link rel="alternate" type="application/json+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Ffernanda-calgaro-e-renan-ramalho-g1-brasilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Ffernanda-calgaro-e-renan-ramalho-g1-brasilia%2F&#038;format=xml" />
<script language='javascript'>
			var popupWindow = null;
			function centeredPopup(url){
				LeftPosition = (screen.width) ? (screen.width-700)/2 : 0;
				TopPosition = (screen.height) ? (screen.height-350)/2 : 0;
				settings =
				'height=350,width=700,top='+TopPosition+',left='+LeftPosition+',scrollbars=yes,resizable'
				popupWindow = window.open(url,'EGW_share_Window',settings)
			}
		</script>        <meta property="og:title" content="TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1.jpg" />
        <meta property="og:url" content="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/" />
        <meta property="og:description" content="O Tribunal Superior Eleitoral (TSE) retomará nesta terça-feira (6) o julgamento da ação que pede a cassação da chapa formada por Dilma Rousseff" />
        <meta property="og:site_name" content="O SEU PORTAL DE NOTÍCIAS" />
		        <meta name="twitter:card" content="O SEU PORTAL DE NOTÍCIAS" >
        <meta name="twitter:url" content="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/">
        <meta name="twitter:title" content="TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" >
        <meta name="twitter:description" content="O Tribunal Superior Eleitoral (TSE) retomará nesta terça-feira (6) o julgamento da ação que pede a cassação da chapa formada por Dilma Rousseff" >
        <meta name="twitter:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1.jpg" >
        
		<script type="text/javascript">	
			/* <![CDATA[ */
				jQuery(document).ready(function() {
					jQuery(window).on('load', function(){ var $ = jQuery; });
					var $masonrytt = jQuery('#masonry-container');
					$masonrytt.imagesLoaded( function(){
						$masonrytt.masonry({
							itemSelector: '.post',
							isRTL: false,
							columnWidth: 1,
							isAnimated: true,
							animationOptions: {
								duration: 300,
								easing: 'easeInExpo',
								queue: true
							}
						});
					});
				});
			/* ]]> */
		</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jornalanoticia.com/portal/?wordfence_logHuman=1&hid=27229C756375BEA9B8B97AD99A16F338');
</script><style type="text/css">
body{background-image:url(http://jornalanoticia.com/portal/wp-content/themes/rev/images/backgrounds/.png);background-repeat:repeat;background-attachment:fixed;background-position:center top;background-color:#ffffff;background-size:auto;}
.featured_thumb .thumb-icon {background: rgba(0,0,0, 0.4) !important}
.widget, .b_block {box-shadow: 0 0 13px rgba(0, 0, 0, 0.1)}
</style>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		.masonry_T {margin: 0 0 0 -px !important} .masonry_T .mosaicflow__item {margin: 0 0 0 px !important} 
		.masonry_T .b_block {margin: 0 0 px 0 !important}	</style>
</head>

<body class="post-template-default single single-post postid-31451 single-format-standard">
	<div id="layout" class="full ">

				<header id="header">
			<img src="http://jornalanoticia.com/portal/wp-content/uploads/2015/04/header1.jpg" />				<div class="sec_head">
				<div class="row clearfix">

											<script type="text/javascript">	
							/* <![CDATA[ */
								jQuery(document).ready(function() {
									jQuery("#ticker").liScroll({travelocity: 0.07});
								});
							/* ]]> */
						</script>
												<ul id="ticker">
														<li><a href="http://jornalanoticia.com/portal/convite-3/"><span><time class="post_date date updated" datetime="6 jun, 2017"> 10 horas </time></span> <b class="post-title entry-title">CONVITE</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/unidades-basicas-de-saude-estao-recebendo-glicosimetro-e-fitas-reagentes-para-medicao-de-glicose/"><span><time class="post_date date updated" datetime="6 jun, 2017"> 10 horas </time></span> <b class="post-title entry-title">Unidades Básicas de Saúde estão recebendo Glicosímetro e fitas reagentes para medição de glicose</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/currais-novos-tem-maior-indice-de-participacao-popular-no-dia-do-desafio-no-rn/"><span><time class="post_date date updated" datetime="5 jun, 2017"> 1 dia </time></span> <b class="post-title entry-title">Currais Novos tem maior índice de participação popular no “Dia do Desafio” no RN</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-divulga-regulamento-do-xxii-festival-de-quadrilhas-juninas-do-forronovos-2017/"><span><time class="post_date date updated" datetime="1 jun, 2017"> 5 dias </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos divulga regulamento do XXII Festival de Quadrilhas Juninas do FORRONOVOS 2017</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/reuniao-do-conselho-municipal-de-turismo-discutiu-inventario-cultural-e-novas-tecnologias-no-turismo/"><span><time class="post_date date updated" datetime="1 jun, 2017"> 5 dias </time></span> <b class="post-title entry-title">Reunião do Conselho Municipal de Turismo discutiu inventário cultural e novas tecnologias no turismo</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/dia-do-desafio-em-currais-novos-reunira-populacao-em-diversas-atividades-fisicas-durante-toda-esta-quarta-31/"><span><time class="post_date date updated" datetime="31 maio, 2017"> 6 dias </time></span> <b class="post-title entry-title">“Dia do Desafio” em Currais Novos reunirá população em diversas atividades físicas durante toda esta quarta, 31</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/juiz-destina-verbas-oriundas-de-prestacao-pecuniaria/"><span><time class="post_date date updated" datetime="30 maio, 2017"> 1 semana </time></span> <b class="post-title entry-title">Juiz destina verbas oriundas de prestação pecuniária</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-paga-folha-de-maio-nesta-terca-30-a-partir-das-14h/"><span><time class="post_date date updated" datetime="30 maio, 2017"> 1 semana </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos paga folha de maio nesta terça, 30, a partir das 14h</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/sindicato-dos-trabalhadores-rurais-realiza-reuniao-para-tratar-sobre-crescente-violencia-na-zona-rural-de-currais-novo/"><span><time class="post_date date updated" datetime="29 maio, 2017"> 1 semana </time></span> <b class="post-title entry-title">Sindicato dos trabalhadores rurais realiza reunião para tratar sobre crescente violência na zona rural de Currais Novo</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/noite-mariana-da-prefeitura-de-currais-novos/"><span><time class="post_date date updated" datetime="26 maio, 2017"> 2 semanas </time></span> <b class="post-title entry-title">“Noite Mariana” da Prefeitura de Currais Novos</b> </a></li>
													</ul><!-- /ticker -->
					
					<div class="right_bar">
						
						
												<div class="search">
							<div class="search_icon bottomtip" title=""><i class="fa fa-search"></i></div>
							<div id="popup">
								<div class="search_place">
									<h4>  </h4>
									<div class="s_form">
										<form action="http://jornalanoticia.com/portal/" id="search" class="searchform" method="get">
											<input id="inputhead" name="s" type="text" onfocus="if (this.value=='') this.value = '';" onblur="if (this.value=='') this.value = '';" value="" placeholder="">
											<button type="submit"><i class="fa fa-search"></i></button>
										</form><!-- /form -->
									</div><!-- /form -->

									
								</div><!-- /search place -->
								<!-- <div id="popupLoginClose">x</div> -->
							</div><!-- /popup -->
							<div id="SearchBackgroundPopup"></div>
						</div><!-- /search -->
											</div><!-- /rightbar -->
				</div><!-- /row -->
			</div><!-- /sec head -->
				<div class="head head5 ">
				<div class="row clearfix">
					<div class="logo">
						<h1><a class="text_logo" href="http://jornalanoticia.com/portal/" title="" rel="home">O SEU PORTAL DE NOTÍCIAS</a></h1><h2 class="hidden"></h2>
					</div><!-- /logo -->

					<nav id="mymenuone">
												<ul class="sf-menu res_mode"><li id="menu-item-16061" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.jornalanoticia.com/portal">Ínicio</a></li>
<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://jornalanoticia.com/portal/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-19019" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://jornalanoticia.com/jornalonline.pdf">Leia o Jornal Impresso</a></li>
</ul>					</nav><!-- /nav -->
				</div><!-- /row -->
			</div><!-- /head -->		</header><!-- /header -->
		
		
		
		<div id="T20_container" class="page-content">
			<div class="row clearfix">	<div class="grid_9 hfeed alpha">
					<div class="b_title"><h1 class="post-title entry-title">TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer</h1></div>
			<div class="b_block clearfix">
				<article class="r_post introfx hentry post-31451 post type-post status-publish format-standard category-politica">	
	
					<div class="details clearfix mb">
						<span class="s_category">
							<a><i class="icon-calendar mi"></i><time class="post_date date updated" datetime="6 jun, 2017">6 jun, 2017</time></a>
							<a href="http://jornalanoticia.com/portal/author/r-alves/"><i class="icon-user mi"></i><span class="vcard author"><span class="fn">R.Alves</span></span></a>
							<span class="morely mid"><i class="icon-folder-open mi"></i><a href="http://jornalanoticia.com/portal/category/politica/" rel="category tag">Política</a></span>
																				</span>
						<span class="more_meta">
															<a href="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/#respond"><span><i class="icon-message mi"></i>0</span></a>
													</span>
					</div><!-- /details -->
						
						
					<div itemprop="description" class="entry-content inside_single"><p>O Tribunal Superior Eleitoral (TSE) retomará nesta terça-feira (6) o julgamento da ação que pede a cassação da chapa formada por Dilma Rousseff (PT) e Michel Temer (PMDB) que venceu a disputa pela Presidência da República em 2014.</p>
<p>Na sessão, o TSE vai julgar uma ação na qual o PSDB aponta abuso de poder político e econômico na disputa eleitoral.</p>
<p>Com base nas investigações da Operação Lava Jato, o partido acusa a campanha de Dilma e Temer de ter sido abastecida com dinheiro de propina de empresas contratadas pela Petrobras.</p>
<p>Os advogados da chapa negam as acusações.</p>
<p>A ação foi apresentada dois meses depois de o candidato tucano a presidente, Aécio Neves, ter sido derrotado por Dilma e Temer. Atualmente, o PSDB comanda ministérios a convite de Temer e é o principal partido de sustentação do governo, ao lado do PMDB.</p>
<p><strong>Entenda:</strong> <a href="http://g1.globo.com/politica/noticia/mesmo-se-condenado-pelo-tse-temer-pode-adiar-saida-da-presidencia-entenda.ghtml"><strong>Mesmo se condenado pelo TSE, Temer pode adiar saída da Presidência</strong></a></p>
<p>O julgamento <a href="http://g1.globo.com/politica/noticia/dilma-temer-ministros-concordam-em-adiar-julgamento-e-dar-mais-prazo-a-defesa.ghtml"><strong>começou em 4 de abril, mas foi adiado</strong></a> porque os ministros do TSE decidiram reabrir a etapa de coleta de provas, ouvir novas testemunhas e dar prazo adicional para as defesas entregarem as alegações finais – documento com as últimas manifestações sobre o caso (<em>relembre no vídeo abaixo</em>).</p>
<p><strong>Crise política</strong></p>
<p>Nos últimos dois meses, contudo, o cenário político mudou. No período, surgiram, por exemplo, as <a href="http://g1.globo.com/politica/operacao-lava-jato/noticia/delacoes-da-odebrecht-tem-mais-de-mil-videos-que-somam-cerca-de-270-horas-de-depoimentos.ghtml"><strong>delações de executivos da Odebrecht</strong></a> – que atingiram políticos de diversos partidos – e da JBS, que atingiram <a href="http://g1.globo.com/politica/operacao-lava-jato/noticia/fachin-autoriza-abertura-de-inquerito-para-investigar-temer.ghtml"><strong>principalmente o presidente Michel Temer</strong></a> e o <a href="http://g1.globo.com/politica/noticia/senado-informa-que-afastou-aecio-apos-ser-notificado-da-decisao-de-fachin.ghtml"><strong>senador afastado Aécio Neves</strong></a>.</p>
<p>As delações da JBS resultaram, inclusive, na maior crise política do governo Temer desde o ano passado.</p>
<p>O presidente se tornou <a href="http://g1.globo.com/politica/operacao-lava-jato/noticia/fachin-autoriza-abertura-de-inquerito-para-investigar-temer.ghtml"><strong>alvo de investigação</strong></a>, com autorização do Supremo; passou a ser alvo de diversos <a href="http://g1.globo.com/politica/noticia/oab-entrega-pedido-de-impeachment-de-temer-a-camara.ghtml"><strong>pedidos de impeachment</strong></a> no Congresso Nacional; e <a href="http://g1.globo.com/politica/noticia/base-aliada-de-temer-na-camara-encolhe-apos-delacao-da-jbs.ghtml"><strong>perdeu apoio de partidos</strong></a> que integravam a base aliada.</p>
<p><strong>&gt;&gt; Relembre:</strong> <a href="http://g1.globo.com/politica/operacao-lava-jato/noticia/temer-e-aecio-agiam-juntos-para-impedir-avanco-da-lava-jato-diz-janot.ghtml"><strong>Temer e Aécio agiam juntos para impedir avanço da Lava Jato, diz Janot</strong></a></p>
<p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1.jpg"><img class="alignleft size-full wp-image-31446" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1.jpg" alt="" width="1024" height="634" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1-300x186.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1-768x476.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/06/dilma-e-temer-1-1-730x452.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Dilma e Temer em 1º de janeiro de 2015, quando a petista recebeu a faixa de presidente para o segundo mandato (Foto: José Cruz/Abr)</p>
<p><strong>O julgamento</strong></p>
<p>O julgamento da chapa Dilma-Temer começará nesta terça. Foram marcadas, ao todo, quatro sessões para apresentação do relatório; alegações das partes (acusação, defesa e Ministério Público); e voto dos ministros:</p>
<ul>
<li><strong>6 de junho:</strong>sessão às 19h;</li>
<li><strong>7 de junho:</strong>sessão às 9h;</li>
<li><strong>8 de junho: </strong>sessões às 9h e às 19h.</li>
</ul>
<p>Pela programação, o julgamento no TSE será retomado nesta terça com a leitura do relatório do ministro Herman Benjamin.</p>
<p>O parecer descreve detalhes do processo ao longo da tramitação. O documento tem mais de mil páginas, mas o ministro deve ler uma versão resumida.</p>
<p>Pelo roteiro previsto, falarão, ainda, durante as sessões, o representante do PSDB (autor da ação); as defesas de Dilma e de Temer; e o Ministério Público.</p>
<p>Em seguida, Herman Benjamin lerá o voto, no qual sugerirá a condenação ou absolvição da chapa. Depois, votarão os ministros:</p>
<ul>
<li>Napoleão Nunes Maia Filho;</li>
<li>Admar Gonzaga;</li>
<li>Tarcísio Neto;</li>
<li>Luiz Fux;</li>
<li>Rosa Weber;</li>
<li>Gilmar Mendes.</li>
</ul>
<p><strong>&gt;&gt; Leia também:</strong> <a href="http://g1.globo.com/politica/noticia/julgamento-da-chapa-dilma-temer-deve-reduzir-ritmo-do-congresso-na-semana.ghtml"><strong>Julgamento da chapa Dilma-Temer deve reduzir ritmo do Congresso na semana</strong></a></p>
<p><strong>Desdobramentos</strong></p>
<p>Existem algumas hipóteses para o desdobramento do julgamento.</p>
<p>Há, por exemplo, a possibilidade de o julgamento ser interrompido caso algum dos ministros peça vista (mais tempo para analisar o processo). Nesse caso, não há prazo para ser retomado.</p>
<p>Se o TSE decidir pela cassação da chapa, Temer pode perder o mandato e, junto com Dilma, ficar inelegível por oito anos. Nessa situação, o Congresso deverá realizar <a href="http://g1.globo.com/politica/noticia/eventual-saida-de-temer-levaria-a-eleicao-indireta-pelo-congresso-diz-constituicao.ghtml"><strong>eleições indiretas para a Presidência da República</strong></a>, em que os 513 deputados e os 81 senadores escolherão o presidente.</p>
<p>Apesar de Dilma ter sofrido o impeachment, em agosto do ano passado, os senadores <a href="http://g1.globo.com/politica/processo-de-impeachment-de-dilma/noticia/2016/08/dilma-mantem-direito-ocupar-cargo-publico-governistas-dizem-que-vao-recorrer.html"><strong>a mantiveram elegível</strong></a>. Se for considerada culpada pelos supostos abusos na campanha de 2014, ela poderá ficar impedida de ocupar cargos públicos e disputar eleições.</p>
<p>Mesmo em caso de condenação, a sentença do TSE neste julgamento não será, necessariamente, definitiva, pois cabe recurso.</p>
<p><strong>As partes</strong></p>
<p><strong>&gt;&gt; Ministério Público</strong></p>
<p>Nas alegações finais, o Ministério Público Eleitoral se posicionou <a href="http://g1.globo.com/politica/blog/andreia-sadi/post/mp-pede-cassacao-de-chapa-e-inelegibilidade-de-dilma-por-8-anos.html"><strong>a favor da cassação da chapa</strong></a> e pediu que Dilma fique inelegível por oito anos. Em relação a Temer, o MP pede a perda do mandato, mas não os direitos políticos, alegando que não há elementos que comprovem que ele sabia do financiamento supostamente ilegal.</p>
<p><strong>&gt;&gt; Defesa de Dilma</strong></p>
<p>A defesa de Dilma pede que <a href="http://g1.globo.com/politica/noticia/defesa-de-dilma-pede-para-tse-desconsiderar-depoimentos-de-santana-e-moura.ghtml"><strong>sejam desconsiderados os depoimentos de Marcelo Odebrecht e do casal de publicitários</strong></a> João Santana e Mônia Moura.</p>
<p>Segundo a defesa, as delações dos três extrapolam os fatos trazidos na petição que deu início à ação e devem ser consideradas inválidas. Os advogados de Dilma entendem, ainda, que as contas de campanha da ex-presidente e de Michel Temer não podem julgadas separadamente.</p>
<p><strong>&gt;&gt; Defesa de Temer</strong></p>
<p>A defesa de Temer argumenta que o presidente <a href="http://g1.globo.com/politica/noticia/defesa-diz-que-temer-nao-pode-ser-responsabilizado-em-acao-sobre-chapa-de-2014.ghtml"><strong>não pode ser responsabilizado por eventuais irregularidades</strong></a> na captação de recursos porque ele abriu uma conta diferente da usada pela petista para receber doações. Para o PSDB, autor da ação, Dilma cometeu irregularidade eleitoral, <a href="http://g1.globo.com/politica/noticia/psdb-diz-ao-tse-que-dilma-cometeu-irregularidade-eleitoral-mas-temer-nao.ghtml"><strong>mas Temer, não</strong></a>.</p>
<p><strong>Fernanda Calgaro e Renan Ramalho, G1, Brasília</strong></p>
<p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/Radio-Nova-Era-1.jpg"><img class="alignleft size-full wp-image-31442" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/Radio-Nova-Era-1.jpg" alt="" width="1024" height="346" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/06/Radio-Nova-Era-1.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/06/Radio-Nova-Era-1-300x101.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/06/Radio-Nova-Era-1-768x260.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/06/Radio-Nova-Era-1-730x247.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div class="egw_social_share_box"><ul><li ><a target="_blank" id="facebook" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.facebook.com/sharer.php?u=http://jornalanoticia.com/portal/?p=31451&amp;title=TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="twitter" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="https://twitter.com/share?url=http://jornalanoticia.com/portal/?p=31451&amp;text=TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="linkedin" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.linkedin.com/shareArticle?url=http://jornalanoticia.com/portal/?p=31451&title=TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="google" class="egw_btn item_1 egw_effect_1" rel="nofollow"
				href="https://plus.google.com/share?url=http://jornalanoticia.com/portal/?p=31451" onclick="centeredPopup(this.href);return false"><span></span></a></li></ul><div style="clear:both"></div></div></div>
						
	
				</article><!--/.post-->
							</div><!-- /b block -->
		
		<div class="share_post mbf introfx clearfix">
	<ul>			
		<li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/" data-text="TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
		<li><iframe src="//www.facebook.com/plugins/like.php?href=http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		<li><div class="g-plusone" data-size="medium" data-href="http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=http://jornalanoticia.com/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
	</ul>
</div> <!-- /share -->
					
		<ul class="post_nav introfx clearfix">
							<li class="previous"><a href="http://jornalanoticia.com/portal/governo-decreta-calamidade-na-saude-publica-do-rn/" rel="prev"><strong><i class="fa fa-chevron-left"></i>Previous</strong> <span>Governo decreta calamidade na saúde pública do RN</span></a></li>
				<li class="next"><a href="http://jornalanoticia.com/portal/ezequiel-ferreira-faz-solicitacoes-para-municipios-do-serido/" rel="next"><strong>Next <i class="fa fa-chevron-right"></i></strong> <span>Ezequiel Ferreira faz solicitações para municípios do Seridó</span></a></li>
					</ul>
		
					
			<section id="comments" class="themeform introfx">
		<div class="b_title"><h3><i class="icon-conversation mi"></i>
			0 thoughts on &ldquo;TSE retoma nesta terça julgamento de ação que pede cassação da chapa Dilma-Temer&rdquo;		</h3></div>
	
		<div class="b_block clearfix">
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/fernanda-calgaro-e-renan-ramalho-g1-brasilia/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://jornalanoticia.com/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='31451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b70fba9666" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</section><!--/comments-->
	</div><!--/grid posts -->


	<div class="grid_3 omega">
			</div>

			</div><!-- /row -->
		</div><!-- /page content -->

		<footer id="footer">
			



			



						<div class="row clearfix">
				<div class="footer_last">
					
					<nav class="nav-footer" id="nav-footer">
											</nav><!--/nav-footer-->
				</div><!-- /last footer -->
			</div><!-- /row -->
			
		</footer><!-- /footer -->
	</div><!-- /layout -->
			<div id="toTop"><i class="icon-arrow-thin-up"></i></div>
	
<a title="Free Theme download" href="http://scriptsell.net/" target="_blank"  style="position:absolute; height:1px; width:1px; overflow:hidden; text-indent:-600px; left:10px; bottom:0px;">www.scriptsell.net</a>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/akismet/_inc/form.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3b04ec1e3957595304defd56c87be19a-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalanoticia.com\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/seven.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/owl.carousel.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.li-scroller.1.0.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.fitvids.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/custom.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/comment-reply.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/wp-embed.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
</body>
</html>