<!doctype html>
<!--[if IE 8 ]><html class="ie8" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9 ]><html class="ie9" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html xmlns="//w3.org/1999/xhtml" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<title>Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa | O SEU PORTAL DE NOTÍCIAS</title>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="http://jornalanoticia.com/portal/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo; Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" href="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalanoticia.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=e33af7531ed140e023c28f5553256b48"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='all' />
<link rel='stylesheet' id='egw-social-share-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.css?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='' />
<link rel='stylesheet' id='egw-dynamic-social-css-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.php?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='' />
<link rel='stylesheet' id='sevenstyle-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/style.css?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/icons.css?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/animate.css?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/responsive.css?ver=e33af7531ed140e023c28f5553256b48' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<link rel='https://api.w.org/' href='http://jornalanoticia.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalanoticia.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalanoticia.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Robinson prestigia missa em ação de graças pela canonização dos Mártires' href='http://jornalanoticia.com/portal/robinson-prestigia-missa-em-acao-de-gracas-pela-canonizacao-dos-martires/' />

<link rel="canonical" href="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/" />
<link rel='shortlink' href='http://jornalanoticia.com/portal/?p=35651' />
<link rel="alternate" type="application/json+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Fex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Fex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa%2F&#038;format=xml" />
<script language='javascript'>
			var popupWindow = null;
			function centeredPopup(url){
				LeftPosition = (screen.width) ? (screen.width-700)/2 : 0;
				TopPosition = (screen.height) ? (screen.height-350)/2 : 0;
				settings =
				'height=350,width=700,top='+TopPosition+',left='+LeftPosition+',scrollbars=yes,resizable'
				popupWindow = window.open(url,'EGW_share_Window',settings)
			}
		</script>        <meta property="og:title" content="Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330.jpg" />
        <meta property="og:url" content="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/" />
        <meta property="og:description" content="

O Ministério Público do Rio Grande do Norte (MPRN) obteve em segunda instância na Justiça a condenação de Antônio Marcos de Abreu Peixoto" />
        <meta property="og:site_name" content="O SEU PORTAL DE NOTÍCIAS" />
		        <meta name="twitter:card" content="O SEU PORTAL DE NOTÍCIAS" >
        <meta name="twitter:url" content="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/">
        <meta name="twitter:title" content="Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" >
        <meta name="twitter:description" content="

O Ministério Público do Rio Grande do Norte (MPRN) obteve em segunda instância na Justiça a condenação de Antônio Marcos de Abreu Peixoto" >
        <meta name="twitter:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330.jpg" >
        
		<script type="text/javascript">	
			/* <![CDATA[ */
				jQuery(document).ready(function() {
					jQuery(window).on('load', function(){ var $ = jQuery; });
					var $masonrytt = jQuery('#masonry-container');
					$masonrytt.imagesLoaded( function(){
						$masonrytt.masonry({
							itemSelector: '.post',
							isRTL: false,
							columnWidth: 1,
							isAnimated: true,
							animationOptions: {
								duration: 300,
								easing: 'easeInExpo',
								queue: true
							}
						});
					});
				});
			/* ]]> */
		</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jornalanoticia.com/portal/?wordfence_logHuman=1&hid=C6985A657EE660D7F18BD0B28EBD27FF');
</script><style type="text/css">
body{background-image:url(http://jornalanoticia.com/portal/wp-content/themes/rev/images/backgrounds/.png);background-repeat:repeat;background-attachment:fixed;background-position:center top;background-color:#ffffff;background-size:auto;}
.featured_thumb .thumb-icon {background: rgba(0,0,0, 0.4) !important}
.widget, .b_block {box-shadow: 0 0 13px rgba(0, 0, 0, 0.1)}
</style>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		.masonry_T {margin: 0 0 0 -px !important} .masonry_T .mosaicflow__item {margin: 0 0 0 px !important} 
		.masonry_T .b_block {margin: 0 0 px 0 !important}	</style>
</head>

<body class="post-template-default single single-post postid-35651 single-format-standard">
	<div id="layout" class="full ">

				<header id="header">
			<img src="http://jornalanoticia.com/portal/wp-content/uploads/2015/04/header1.jpg" />				<div class="sec_head">
				<div class="row clearfix">

											<script type="text/javascript">	
							/* <![CDATA[ */
								jQuery(document).ready(function() {
									jQuery("#ticker").liScroll({travelocity: 0.07});
								});
							/* ]]> */
						</script>
												<ul id="ticker">
														<li><a href="http://jornalanoticia.com/portal/conselho-de-saude-nomeia-comissao-de-orcamento-e-financas/"><span><time class="post_date date updated" datetime="16 out, 2017"> 13 horas </time></span> <b class="post-title entry-title">Conselho de Saúde nomeia Comissão de Orçamento e Finanças</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/edital-0032017-do-fia-currais-novos-foi-lancado-nesta-segunda-feira-16/"><span><time class="post_date date updated" datetime="16 out, 2017"> 13 horas </time></span> <b class="post-title entry-title">Edital 003/2017 do FIA Currais Novos foi lançado nesta segunda-feira, 16</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/5o-encontro-de-bonecos-e-bonequeiros-do-teatro-de-joao-redondo-acontecera-em-currais-novos/"><span><time class="post_date date updated" datetime="16 out, 2017"> 13 horas </time></span> <b class="post-title entry-title">5º Encontro de Bonecos e Bonequeiros do Teatro de João Redondo acontecerá em Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-realiza-a-1a-jornada-municipal-pelo-fim-da-violencia-contra-a-mulher/"><span><time class="post_date date updated" datetime="11 out, 2017"> 6 dias </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos realiza a “1ª Jornada Municipal pelo Fim da Violência Contra a Mulher”</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeito-odon-jr-destaca-acoes-emergenciais-em-audiencia-publica-sobre-a-crise-hidrica-em-currais-novos/"><span><time class="post_date date updated" datetime="10 out, 2017"> 6 dias </time></span> <b class="post-title entry-title">Prefeito Odon Jr destaca ações emergenciais em audiência pública sobre a crise hídrica em Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/escola-municipal-curraisnovense-e-a-1a-colocada-no-premio-de-gestao-escolar-do-rn/"><span><time class="post_date date updated" datetime="9 out, 2017"> 1 semana </time></span> <b class="post-title entry-title">Escola Municipal Curraisnovense é a 1ª colocada no Prêmio de Gestão Escolar do RN</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-em-parceria-com-governo-estadual-realiza-limpeza-de-pocos-tubulares-e-abastecimento-de-chafarizes/"><span><time class="post_date date updated" datetime="4 out, 2017"> 2 semanas </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos em parceria com Governo Estadual realiza limpeza de poços tubulares e abastecimento de chafarizes</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/secretaria-municipal-de-saude-apresentara-prestacao-de-contas-dos-relatorios-de-gestao-em-audiencia-publica-na-camara/"><span><time class="post_date date updated" datetime="4 out, 2017"> 2 semanas </time></span> <b class="post-title entry-title">Secretaria Municipal de Saúde apresentará prestação de contas dos relatórios de gestão em Audiência Pública na Câmara</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/transmissao-da-santa-missa-direto-da-matriz-de-sao-francisco-no-parque-dourado/"><span><time class="post_date date updated" datetime="1 out, 2017"> 2 semanas </time></span> <b class="post-title entry-title">Transmissão da Santa Missa direto da Matriz de São Francisco no Parque Dourado</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-realiza-i-conferencia-de-igualdade-racial-nesta-sexta-29/"><span><time class="post_date date updated" datetime="29 set, 2017"> 3 semanas </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos realiza I Conferência de Igualdade Racial nesta sexta, 29</b> </a></li>
													</ul><!-- /ticker -->
					
					<div class="right_bar">
						
						
												<div class="search">
							<div class="search_icon bottomtip" title=""><i class="fa fa-search"></i></div>
							<div id="popup">
								<div class="search_place">
									<h4>  </h4>
									<div class="s_form">
										<form action="http://jornalanoticia.com/portal/" id="search" class="searchform" method="get">
											<input id="inputhead" name="s" type="text" onfocus="if (this.value=='') this.value = '';" onblur="if (this.value=='') this.value = '';" value="" placeholder="">
											<button type="submit"><i class="fa fa-search"></i></button>
										</form><!-- /form -->
									</div><!-- /form -->

									
								</div><!-- /search place -->
								<!-- <div id="popupLoginClose">x</div> -->
							</div><!-- /popup -->
							<div id="SearchBackgroundPopup"></div>
						</div><!-- /search -->
											</div><!-- /rightbar -->
				</div><!-- /row -->
			</div><!-- /sec head -->
				<div class="head head5 ">
				<div class="row clearfix">
					<div class="logo">
						<h1><a class="text_logo" href="http://jornalanoticia.com/portal/" title="" rel="home">O SEU PORTAL DE NOTÍCIAS</a></h1><h2 class="hidden"></h2>
					</div><!-- /logo -->

					<nav id="mymenuone">
												<ul class="sf-menu res_mode"><li id="menu-item-16061" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.jornalanoticia.com/portal">Ínicio</a></li>
<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://jornalanoticia.com/portal/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-19019" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://jornalanoticia.com/jornalonline.pdf">Leia o Jornal Impresso</a></li>
</ul>					</nav><!-- /nav -->
				</div><!-- /row -->
			</div><!-- /head -->		</header><!-- /header -->
		
		
		
		<div id="T20_container" class="page-content">
			<div class="row clearfix">	<div class="grid_9 hfeed alpha">
					<div class="b_title"><h1 class="post-title entry-title">Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa</h1></div>
			<div class="b_block clearfix">
				<article class="r_post introfx hentry post-35651 post type-post status-publish format-standard category-politica">	
	
					<div class="details clearfix mb">
						<span class="s_category">
							<a><i class="icon-calendar mi"></i><time class="post_date date updated" datetime="16 out, 2017">16 out, 2017</time></a>
							<a href="http://jornalanoticia.com/portal/author/r-alves/"><i class="icon-user mi"></i><span class="vcard author"><span class="fn">R.Alves</span></span></a>
							<span class="morely mid"><i class="icon-folder-open mi"></i><a href="http://jornalanoticia.com/portal/category/politica/" rel="category tag">Política</a></span>
																				</span>
						<span class="more_meta">
															<a href="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/#respond"><span><i class="icon-message mi"></i>0</span></a>
													</span>
					</div><!-- /details -->
						
						
					<div itemprop="description" class="entry-content inside_single"><p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330.jpg"><img class="alignleft size-full wp-image-35652" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330.jpg" alt="" width="1024" height="563" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330-300x165.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330-768x422.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/10/92279-600x330-730x401.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>O Ministério Público do Rio Grande do Norte (MPRN) obteve em segunda instância na Justiça a condenação de Antônio Marcos de Abreu Peixoto por improbidade administrativa por atos realizados durante mandato como prefeito de Ceará-Mirim. Os desembargadores da 3ª Câmara Cível do Egrégio Tribunal de Justiça do Rio Grande do Norte (TJ-RN), por unanimidade, deram provimento ao recurso movido pelo MPRN e estipularam sanção de multa civil no valor de duas vezes o valor da última remuneração do cargo de prefeito recebida pelo ex-gestor. O MPRN ainda vai recorrer da decisão para aumentar a multa imposta.</p>
<p>A condenação refere-se a um fato ocorrido em 2010, quando o réu autorizou a pintura de prédios públicos com as cores do partido político ao qual era filiado à época e ainda ter confeccionado fardamento escolar com logomarca e lema da então gestão. Os atos configuram promoção pessoal, grave violão dos princípios constitucionais como moralidade e impessoalidade.</p>
<p>Em ação civil pública, o MPRN argumenta que o então prefeito ainda explorou politicamente o momento de entrega dos fardamentos à crianças e adolescentes com fins eleitoreiros. A gestão de Antônio de Abreu Peixoto ocorreu entre janeiro de 2009 a dezembro de 2012.</p>
<p><a href="http://www.omossoroense.com.br/author/anapaula/">Ana Paula Cardoso</a></p>
<p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/IMG-20170928-WA0010-6.jpg"><img class="alignleft size-full wp-image-35653" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/IMG-20170928-WA0010-6.jpg" alt="" width="1024" height="410" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/10/IMG-20170928-WA0010-6.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/10/IMG-20170928-WA0010-6-300x120.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/10/IMG-20170928-WA0010-6-768x308.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/10/IMG-20170928-WA0010-6-730x292.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div class="egw_social_share_box"><ul><li ><a target="_blank" id="facebook" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.facebook.com/sharer.php?u=http://jornalanoticia.com/portal/?p=35651&amp;title=Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="twitter" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="https://twitter.com/share?url=http://jornalanoticia.com/portal/?p=35651&amp;text=Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="linkedin" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.linkedin.com/shareArticle?url=http://jornalanoticia.com/portal/?p=35651&title=Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="google" class="egw_btn item_1 egw_effect_1" rel="nofollow"
				href="https://plus.google.com/share?url=http://jornalanoticia.com/portal/?p=35651" onclick="centeredPopup(this.href);return false"><span></span></a></li></ul><div style="clear:both"></div></div></div>
						
	
				</article><!--/.post-->
							</div><!-- /b block -->
		
		<div class="share_post mbf introfx clearfix">
	<ul>			
		<li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/" data-text="Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
		<li><iframe src="//www.facebook.com/plugins/like.php?href=http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		<li><div class="g-plusone" data-size="medium" data-href="http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=http://jornalanoticia.com/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
	</ul>
</div> <!-- /share -->
					
		<ul class="post_nav introfx clearfix">
							<li class="previous"><a href="http://jornalanoticia.com/portal/robinson-prestigia-missa-em-acao-de-gracas-pela-canonizacao-dos-martires/" rel="prev"><strong><i class="fa fa-chevron-left"></i>Previous</strong> <span>Robinson prestigia missa em ação de graças pela canonização dos Mártires</span></a></li>
				<li class="next"></li>
					</ul>
		
					
			<section id="comments" class="themeform introfx">
		<div class="b_title"><h3><i class="icon-conversation mi"></i>
			0 thoughts on &ldquo;Ex-prefeito de Ceará-Mirim é condenado por improbidade administrativa&rdquo;		</h3></div>
	
		<div class="b_block clearfix">
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/ex-prefeito-de-ceara-mirim-e-condenado-por-improbidade-administrativa/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://jornalanoticia.com/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='35651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3352ebea9f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</section><!--/comments-->
	</div><!--/grid posts -->


	<div class="grid_3 omega">
			</div>

			</div><!-- /row -->
		</div><!-- /page content -->

		<footer id="footer">
			



			



						<div class="row clearfix">
				<div class="footer_last">
					
					<nav class="nav-footer" id="nav-footer">
											</nav><!--/nav-footer-->
				</div><!-- /last footer -->
			</div><!-- /row -->
			
		</footer><!-- /footer -->
	</div><!-- /layout -->
			<div id="toTop"><i class="icon-arrow-thin-up"></i></div>
	
<a title="Free Theme download" href="http://scriptsell.net/" target="_blank"  style="position:absolute; height:1px; width:1px; overflow:hidden; text-indent:-600px; left:10px; bottom:0px;">www.scriptsell.net</a>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/akismet/_inc/form.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=e33af7531ed140e023c28f5553256b48-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalanoticia.com\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/seven.min.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/owl.carousel.min.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.li-scroller.1.0.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.fitvids.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/custom.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/comment-reply.min.js?ver=e33af7531ed140e023c28f5553256b48'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/wp-embed.min.js?ver=e33af7531ed140e023c28f5553256b48'></script>
</body>
</html>