<!doctype html>
<!--[if IE 8 ]><html class="ie8" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9 ]><html class="ie9" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html xmlns="//w3.org/1999/xhtml" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<title>Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú | O SEU PORTAL DE NOTÍCIAS</title>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="http://jornalanoticia.com/portal/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo; Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" href="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalanoticia.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b04ec1e3957595304defd56c87be19a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='egw-social-share-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='' />
<link rel='stylesheet' id='egw-dynamic-social-css-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.php?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='' />
<link rel='stylesheet' id='sevenstyle-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/style.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/icons.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/animate.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/responsive.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<link rel='https://api.w.org/' href='http://jornalanoticia.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalanoticia.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalanoticia.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senado deve concluir nesta terça a votação da reforma trabalhista' href='http://jornalanoticia.com/portal/senado-deve-concluir-nesta-terca-a-votacao-da-reforma-trabalhista/' />
<link rel='next' title='Alckmin diz estar cada vez mais claro que PSDB não precisa ter cargos no governo' href='http://jornalanoticia.com/portal/alckmin-diz-estar-cada-vez-mais-claro-que-psdb-nao-precisa-ter-cargos-no-governo/' />

<link rel="canonical" href="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/" />
<link rel='shortlink' href='http://jornalanoticia.com/portal/?p=32424' />
<link rel="alternate" type="application/json+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Fcomunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Fcomunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu%2F&#038;format=xml" />
<script language='javascript'>
			var popupWindow = null;
			function centeredPopup(url){
				LeftPosition = (screen.width) ? (screen.width-700)/2 : 0;
				TopPosition = (screen.height) ? (screen.height-350)/2 : 0;
				settings =
				'height=350,width=700,top='+TopPosition+',left='+LeftPosition+',scrollbars=yes,resizable'
				popupWindow = window.open(url,'EGW_share_Window',settings)
			}
		</script>        <meta property="og:title" content="Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005.jpg" />
        <meta property="og:url" content="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/" />
        <meta property="og:description" content="

A quarta plenária do “Orçamento Participativo” realizada pela Prefeitura Municipal de Currais Novos aconteceu na noite desta segunda-feira" />
        <meta property="og:site_name" content="O SEU PORTAL DE NOTÍCIAS" />
		        <meta name="twitter:card" content="O SEU PORTAL DE NOTÍCIAS" >
        <meta name="twitter:url" content="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/">
        <meta name="twitter:title" content="Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" >
        <meta name="twitter:description" content="

A quarta plenária do “Orçamento Participativo” realizada pela Prefeitura Municipal de Currais Novos aconteceu na noite desta segunda-feira" >
        <meta name="twitter:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005.jpg" >
        
		<script type="text/javascript">	
			/* <![CDATA[ */
				jQuery(document).ready(function() {
					jQuery(window).on('load', function(){ var $ = jQuery; });
					var $masonrytt = jQuery('#masonry-container');
					$masonrytt.imagesLoaded( function(){
						$masonrytt.masonry({
							itemSelector: '.post',
							isRTL: false,
							columnWidth: 1,
							isAnimated: true,
							animationOptions: {
								duration: 300,
								easing: 'easeInExpo',
								queue: true
							}
						});
					});
				});
			/* ]]> */
		</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jornalanoticia.com/portal/?wordfence_logHuman=1&hid=4240CBA18C2A155B4D4FBBD93A344EBB');
</script><style type="text/css">
body{background-image:url(http://jornalanoticia.com/portal/wp-content/themes/rev/images/backgrounds/.png);background-repeat:repeat;background-attachment:fixed;background-position:center top;background-color:#ffffff;background-size:auto;}
.featured_thumb .thumb-icon {background: rgba(0,0,0, 0.4) !important}
.widget, .b_block {box-shadow: 0 0 13px rgba(0, 0, 0, 0.1)}
</style>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		.masonry_T {margin: 0 0 0 -px !important} .masonry_T .mosaicflow__item {margin: 0 0 0 px !important} 
		.masonry_T .b_block {margin: 0 0 px 0 !important}	</style>
</head>

<body class="post-template-default single single-post postid-32424 single-format-standard">
	<div id="layout" class="full ">

				<header id="header">
			<img src="http://jornalanoticia.com/portal/wp-content/uploads/2015/04/header1.jpg" />				<div class="sec_head">
				<div class="row clearfix">

											<script type="text/javascript">	
							/* <![CDATA[ */
								jQuery(document).ready(function() {
									jQuery("#ticker").liScroll({travelocity: 0.07});
								});
							/* ]]> */
						</script>
												<ul id="ticker">
														<li><a href="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/"><span><time class="post_date date updated" datetime="11 jul, 2017"> 10 horas </time></span> <b class="post-title entry-title">Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-e-paroquia-lancaram-a-programacao-da-festa-de-santana-2017/"><span><time class="post_date date updated" datetime="10 jul, 2017"> 1 dia </time></span> <b class="post-title entry-title">Prefeitura e Paróquia lançaram a programação da Festa de Sant’Ana 2017</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-abre-centro-de-velorio-apos-decadas-sem-uso/"><span><time class="post_date date updated" datetime="10 jul, 2017"> 1 dia </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos abre “Centro de Velório” após décadas sem uso</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/quarta-plenaria-do-orcamento-participativo-acontecera-nesta-segunda-10-no-quandu/"><span><time class="post_date date updated" datetime="10 jul, 2017"> 1 dia </time></span> <b class="post-title entry-title">Quarta plenária do “Orçamento Participativo” acontecerá nesta segunda, 10, no Quandú</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/produtores-rurais-e-expositores-participam-de-debates-e-leiloes-na-20a-exponovos-em-currais-novos/"><span><time class="post_date date updated" datetime="10 jul, 2017"> 1 dia </time></span> <b class="post-title entry-title">Produtores rurais e expositores participam de debates e leilões na 20ª EXPONOVOS em Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/20a-exponovos-tem-inicio-nesta-sexta-feira-07-no-parque-de-exposicoes-dr-jose-bezerra/"><span><time class="post_date date updated" datetime="7 jul, 2017"> 4 dias </time></span> <b class="post-title entry-title">20ª EXPONOVOS tem início nesta sexta-feira, 07, no Parque de Exposições “Dr. José Bezerra”</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-e-gabinete-de-gestao-integrada-discutem-acoes-de-seguranca-durante-festas-de-julho/"><span><time class="post_date date updated" datetime="7 jul, 2017"> 4 dias </time></span> <b class="post-title entry-title">Prefeitura e Gabinete de Gestão Integrada discutem ações de segurança durante festas de julho</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/ouvindo-o-povo-nos-erramos-menos-e-acertamos-mais-disse-prefeito-odon-jr-na-plenaria-do-orcamento-participativo-no-povoado-da-cruz/"><span><time class="post_date date updated" datetime="6 jul, 2017"> 5 dias </time></span> <b class="post-title entry-title">“Ouvindo o povo nós erramos menos e acertamos mais”, disse prefeito Odon Jr na plenária do “Orçamento Participativo” no Povoado da Cruz</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/dia-c-do-cooperar-em-currais-novos-reuniu-populacao-em-acoes-voluntarias-no-sabado-01/"><span><time class="post_date date updated" datetime="3 jul, 2017"> 1 semana </time></span> <b class="post-title entry-title">“Dia C do Cooperar” em Currais Novos reuniu população em ações voluntárias no sábado, 01</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/20a-exponovos-foi-lancada-nesta-segunda-03-evento-acontecera-de-7-a-9-de-julho/"><span><time class="post_date date updated" datetime="3 jul, 2017"> 1 semana </time></span> <b class="post-title entry-title">20ª EXPONOVOS foi lançada nesta segunda, 03. Evento acontecerá de 7 à 9 de julho</b> </a></li>
													</ul><!-- /ticker -->
					
					<div class="right_bar">
						
						
												<div class="search">
							<div class="search_icon bottomtip" title=""><i class="fa fa-search"></i></div>
							<div id="popup">
								<div class="search_place">
									<h4>  </h4>
									<div class="s_form">
										<form action="http://jornalanoticia.com/portal/" id="search" class="searchform" method="get">
											<input id="inputhead" name="s" type="text" onfocus="if (this.value=='') this.value = '';" onblur="if (this.value=='') this.value = '';" value="" placeholder="">
											<button type="submit"><i class="fa fa-search"></i></button>
										</form><!-- /form -->
									</div><!-- /form -->

									
								</div><!-- /search place -->
								<!-- <div id="popupLoginClose">x</div> -->
							</div><!-- /popup -->
							<div id="SearchBackgroundPopup"></div>
						</div><!-- /search -->
											</div><!-- /rightbar -->
				</div><!-- /row -->
			</div><!-- /sec head -->
				<div class="head head5 ">
				<div class="row clearfix">
					<div class="logo">
						<h1><a class="text_logo" href="http://jornalanoticia.com/portal/" title="" rel="home">O SEU PORTAL DE NOTÍCIAS</a></h1><h2 class="hidden"></h2>
					</div><!-- /logo -->

					<nav id="mymenuone">
												<ul class="sf-menu res_mode"><li id="menu-item-16061" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.jornalanoticia.com/portal">Ínicio</a></li>
<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://jornalanoticia.com/portal/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-19019" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://jornalanoticia.com/jornalonline.pdf">Leia o Jornal Impresso</a></li>
</ul>					</nav><!-- /nav -->
				</div><!-- /row -->
			</div><!-- /head -->		</header><!-- /header -->
		
		
		
		<div id="T20_container" class="page-content">
			<div class="row clearfix">	<div class="grid_9 hfeed alpha">
					<div class="b_title"><h1 class="post-title entry-title">Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú</h1></div>
			<div class="b_block clearfix">
				<article class="r_post introfx hentry post-32424 post type-post status-publish format-standard category-cidade">	
	
					<div class="details clearfix mb">
						<span class="s_category">
							<a><i class="icon-calendar mi"></i><time class="post_date date updated" datetime="11 jul, 2017">11 jul, 2017</time></a>
							<a href="http://jornalanoticia.com/portal/author/r-alves/"><i class="icon-user mi"></i><span class="vcard author"><span class="fn">R.Alves</span></span></a>
							<span class="morely mid"><i class="icon-folder-open mi"></i><a href="http://jornalanoticia.com/portal/category/cidade/" rel="category tag">Cidade</a></span>
																				</span>
						<span class="more_meta">
															<a href="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/#respond"><span><i class="icon-message mi"></i>0</span></a>
													</span>
					</div><!-- /details -->
						
						
					<div itemprop="description" class="entry-content inside_single"><p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005.jpg"><img class="alignleft size-full wp-image-32426" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005.jpg" alt="" width="1024" height="768" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005-300x225.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005-768x576.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/07/thumbnail_Orçamento-Participativo-no-Quandú-005-730x548.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>A quarta plenária do “Orçamento Participativo” realizada pela Prefeitura Municipal de Currais Novos aconteceu na noite desta segunda-feira (10) na sede da Associação das Mulheres Produtoras Rurais do Quandú e reuniu moradores das comunidades rurais como Totoró, Trangola, Lagoa dos Santos, Várzea dos Bois, Mirador, Namorados, Quandú e adjacências. O Prefeito e Vice-Prefeito, Odon Jr e Anderson Alves, os secretários municipais e assessores, participaram da plenária.</p>
<p>“Dentre as principais reivindicações das comunidades destacamos a construção de passagens molhadas, o abastecimento de água, a recuperação de estradas e a garantia de atendimento odontológico para a população”, disse o Prefeito Odon Jr, que conversou com a população sobre as principais reivindicações para as comunidades. Ao final da plenária foram eleitos 7 delegados que representarão as comunidades na “Conferência Municipal do Orçamento Participativo”, que acontecerá no dia 28 de julho às 19h no Salão Nobre da Prefeitura.</p>
<p>Nesta terça-feira (11), a quinta e penúltima plenária do “Orçamento Participativo” acontecerá na Escola Municipal “Professora Trindade Campelo”, às 19h, e deverá contar com a participação dos moradores dos bairros Antônio Rafael, Distrito Industrial, Parque das Pedras, Professor Gilberto Pinheiro, Sílvio Bezerra de Melo e Sítio Cachoeira.</p>
<p><strong>ORÇAMENTO PARTICIPATIVO</strong></p>
<p>O “Orçamento Participativo” é um processo democrático de participação no qual a Prefeitura compartilha com o povo a responsabilidade pela definição de suas ações prioritárias para que a distribuição de recursos públicos municipais aconteça de acordo com as necessidades da população. Para 2018, a gestão municipal disponibilizará R$ 200 mil reais para que a população decida como aplicar estes recursos em 3 ações concretas.</p>
<p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/Clinica-dr-jodinaldo-lucena-2.jpg"><img class="alignleft size-full wp-image-32425" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/Clinica-dr-jodinaldo-lucena-2.jpg" alt="" width="1024" height="278" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/07/Clinica-dr-jodinaldo-lucena-2.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/07/Clinica-dr-jodinaldo-lucena-2-300x81.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/07/Clinica-dr-jodinaldo-lucena-2-768x209.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/07/Clinica-dr-jodinaldo-lucena-2-730x198.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div class="egw_social_share_box"><ul><li ><a target="_blank" id="facebook" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.facebook.com/sharer.php?u=http://jornalanoticia.com/portal/?p=32424&amp;title=Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="twitter" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="https://twitter.com/share?url=http://jornalanoticia.com/portal/?p=32424&amp;text=Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="linkedin" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.linkedin.com/shareArticle?url=http://jornalanoticia.com/portal/?p=32424&title=Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="google" class="egw_btn item_1 egw_effect_1" rel="nofollow"
				href="https://plus.google.com/share?url=http://jornalanoticia.com/portal/?p=32424" onclick="centeredPopup(this.href);return false"><span></span></a></li></ul><div style="clear:both"></div></div></div>
						
	
				</article><!--/.post-->
							</div><!-- /b block -->
		
		<div class="share_post mbf introfx clearfix">
	<ul>			
		<li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/" data-text="Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
		<li><iframe src="//www.facebook.com/plugins/like.php?href=http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		<li><div class="g-plusone" data-size="medium" data-href="http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=http://jornalanoticia.com/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
	</ul>
</div> <!-- /share -->
					
		<ul class="post_nav introfx clearfix">
							<li class="previous"><a href="http://jornalanoticia.com/portal/senado-deve-concluir-nesta-terca-a-votacao-da-reforma-trabalhista/" rel="prev"><strong><i class="fa fa-chevron-left"></i>Previous</strong> <span>Senado deve concluir nesta terça a votação da reforma trabalhista</span></a></li>
				<li class="next"><a href="http://jornalanoticia.com/portal/alckmin-diz-estar-cada-vez-mais-claro-que-psdb-nao-precisa-ter-cargos-no-governo/" rel="next"><strong>Next <i class="fa fa-chevron-right"></i></strong> <span>Alckmin diz estar cada vez mais claro que PSDB não precisa ter cargos no governo</span></a></li>
					</ul>
		
					
			<section id="comments" class="themeform introfx">
		<div class="b_title"><h3><i class="icon-conversation mi"></i>
			0 thoughts on &ldquo;Comunidades rurais participaram da plenária do “Orçamento Participativo” no Quandú&rdquo;		</h3></div>
	
		<div class="b_block clearfix">
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/comunidades-rurais-participaram-da-plenaria-do-orcamento-participativo-no-quandu/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://jornalanoticia.com/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='32424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="526634b4c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</section><!--/comments-->
	</div><!--/grid posts -->


	<div class="grid_3 omega">
			</div>

			</div><!-- /row -->
		</div><!-- /page content -->

		<footer id="footer">
			



			



						<div class="row clearfix">
				<div class="footer_last">
					
					<nav class="nav-footer" id="nav-footer">
											</nav><!--/nav-footer-->
				</div><!-- /last footer -->
			</div><!-- /row -->
			
		</footer><!-- /footer -->
	</div><!-- /layout -->
			<div id="toTop"><i class="icon-arrow-thin-up"></i></div>
	
<a title="Free Theme download" href="http://scriptsell.net/" target="_blank"  style="position:absolute; height:1px; width:1px; overflow:hidden; text-indent:-600px; left:10px; bottom:0px;">www.scriptsell.net</a>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/akismet/_inc/form.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3b04ec1e3957595304defd56c87be19a-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalanoticia.com\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/seven.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/owl.carousel.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.li-scroller.1.0.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.fitvids.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/custom.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/comment-reply.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/wp-embed.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
</body>
</html>