<!doctype html>
<!--[if IE 8 ]><html class="ie8" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9 ]><html class="ie9" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html xmlns="//w3.org/1999/xhtml" lang="pt-BR"
		xmlns:og="http://opengraphprotocol.org/schema/"
		xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<title>CDR vai discutir importância da educação para o desenvolvimento regional | O SEU PORTAL DE NOTÍCIAS</title>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="http://jornalanoticia.com/portal/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo;" href="http://jornalanoticia.com/portal/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O SEU PORTAL DE NOTÍCIAS &raquo; CDR vai discutir importância da educação para o desenvolvimento regional" href="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalanoticia.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b04ec1e3957595304defd56c87be19a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='egw-social-share-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='' />
<link rel='stylesheet' id='egw-dynamic-social-css-css'  href='http://jornalanoticia.com/portal/wp-content/plugins/egw-social-share/frontend/css/egw_social.php?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='' />
<link rel='stylesheet' id='sevenstyle-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/style.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/icons.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/animate.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jornalanoticia.com/portal/wp-content/themes/rev/styles/responsive.css?ver=3b04ec1e3957595304defd56c87be19a' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<link rel='https://api.w.org/' href='http://jornalanoticia.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalanoticia.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalanoticia.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TCE encerra série de encontros regionais com expectativa de reunir 500 participantes em Parnamirim' href='http://jornalanoticia.com/portal/tce-encerra-serie-de-encontros-regionais-com-expectativa-de-reunir-500-participantes-em-parnamirim/' />
<link rel='next' title='Juiz destina verbas oriundas de prestação pecuniária' href='http://jornalanoticia.com/portal/juiz-destina-verbas-oriundas-de-prestacao-pecuniaria/' />

<link rel="canonical" href="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/" />
<link rel='shortlink' href='http://jornalanoticia.com/portal/?p=31293' />
<link rel="alternate" type="application/json+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Fcdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalanoticia.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalanoticia.com%2Fportal%2Fcdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional%2F&#038;format=xml" />
<script language='javascript'>
			var popupWindow = null;
			function centeredPopup(url){
				LeftPosition = (screen.width) ? (screen.width-700)/2 : 0;
				TopPosition = (screen.height) ? (screen.height-350)/2 : 0;
				settings =
				'height=350,width=700,top='+TopPosition+',left='+LeftPosition+',scrollbars=yes,resizable'
				popupWindow = window.open(url,'EGW_share_Window',settings)
			}
		</script>        <meta property="og:title" content="CDR vai discutir importância da educação para o desenvolvimento regional" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k.jpg" />
        <meta property="og:url" content="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/" />
        <meta property="og:description" content="
A Comissão de Desenvolvimento Regional e Turismo do Senado (CDR) realiza, na próxima quarta-feira (29), uma audiência pública para discutir a" />
        <meta property="og:site_name" content="O SEU PORTAL DE NOTÍCIAS" />
		        <meta name="twitter:card" content="O SEU PORTAL DE NOTÍCIAS" >
        <meta name="twitter:url" content="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/">
        <meta name="twitter:title" content="CDR vai discutir importância da educação para o desenvolvimento regional" >
        <meta name="twitter:description" content="
A Comissão de Desenvolvimento Regional e Turismo do Senado (CDR) realiza, na próxima quarta-feira (29), uma audiência pública para discutir a" >
        <meta name="twitter:image" content="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k.jpg" >
        
		<script type="text/javascript">	
			/* <![CDATA[ */
				jQuery(document).ready(function() {
					jQuery(window).on('load', function(){ var $ = jQuery; });
					var $masonrytt = jQuery('#masonry-container');
					$masonrytt.imagesLoaded( function(){
						$masonrytt.masonry({
							itemSelector: '.post',
							isRTL: false,
							columnWidth: 1,
							isAnimated: true,
							animationOptions: {
								duration: 300,
								easing: 'easeInExpo',
								queue: true
							}
						});
					});
				});
			/* ]]> */
		</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jornalanoticia.com/portal/?wordfence_logHuman=1&hid=129B8F37CCE0BFC77F58A86C8E834265');
</script><style type="text/css">
body{background-image:url(http://jornalanoticia.com/portal/wp-content/themes/rev/images/backgrounds/.png);background-repeat:repeat;background-attachment:fixed;background-position:center top;background-color:#ffffff;background-size:auto;}
.featured_thumb .thumb-icon {background: rgba(0,0,0, 0.4) !important}
.widget, .b_block {box-shadow: 0 0 13px rgba(0, 0, 0, 0.1)}
</style>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		.masonry_T {margin: 0 0 0 -px !important} .masonry_T .mosaicflow__item {margin: 0 0 0 px !important} 
		.masonry_T .b_block {margin: 0 0 px 0 !important}	</style>
</head>

<body class="post-template-default single single-post postid-31293 single-format-standard">
	<div id="layout" class="full ">

				<header id="header">
			<img src="http://jornalanoticia.com/portal/wp-content/uploads/2015/04/header1.jpg" />				<div class="sec_head">
				<div class="row clearfix">

											<script type="text/javascript">	
							/* <![CDATA[ */
								jQuery(document).ready(function() {
									jQuery("#ticker").liScroll({travelocity: 0.07});
								});
							/* ]]> */
						</script>
												<ul id="ticker">
														<li><a href="http://jornalanoticia.com/portal/juiz-destina-verbas-oriundas-de-prestacao-pecuniaria/"><span><time class="post_date date updated" datetime="30 maio, 2017"> 13 horas </time></span> <b class="post-title entry-title">Juiz destina verbas oriundas de prestação pecuniária</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-de-currais-novos-paga-folha-de-maio-nesta-terca-30-a-partir-das-14h/"><span><time class="post_date date updated" datetime="30 maio, 2017"> 17 horas </time></span> <b class="post-title entry-title">Prefeitura de Currais Novos paga folha de maio nesta terça, 30, a partir das 14h</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/sindicato-dos-trabalhadores-rurais-realiza-reuniao-para-tratar-sobre-crescente-violencia-na-zona-rural-de-currais-novo/"><span><time class="post_date date updated" datetime="29 maio, 2017"> 1 dia </time></span> <b class="post-title entry-title">Sindicato dos trabalhadores rurais realiza reunião para tratar sobre crescente violência na zona rural de Currais Novo</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/noite-mariana-da-prefeitura-de-currais-novos/"><span><time class="post_date date updated" datetime="26 maio, 2017"> 5 dias </time></span> <b class="post-title entry-title">“Noite Mariana” da Prefeitura de Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/currais-novos-disputara-dia-do-desafio-no-proximo-dia-31-com-a-cidade-venezuelana-de-cocorete/"><span><time class="post_date date updated" datetime="26 maio, 2017"> 5 dias </time></span> <b class="post-title entry-title">Currais Novos disputará “Dia do Desafio” no próximo dia 31 com a cidade venezuelana de Cocorete</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/combate-ao-mosquito-da-dengue-e-muricocas-contara-com-reforco-de-carros-fumace-comecou-ontem-25/"><span><time class="post_date date updated" datetime="26 maio, 2017"> 5 dias </time></span> <b class="post-title entry-title">Combate ao mosquito da dengue e muriçocas contará com reforço de carros fumacê começou ontem 25</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeitura-realizara-audiencia-publica-no-povoado-cruz-para-discutir-plano-municipal-de-saneamento-basico/"><span><time class="post_date date updated" datetime="16 maio, 2017"> 2 semanas </time></span> <b class="post-title entry-title">Prefeitura realizará audiência pública no Povoado Cruz para discutir “Plano Municipal de Saneamento Básico”</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/apresentacoes-culturais-abrem-oficialmente-a-15a-semana-nacional-de-museus-em-currais-novos/"><span><time class="post_date date updated" datetime="15 maio, 2017"> 2 semanas </time></span> <b class="post-title entry-title">Apresentações culturais abrem oficialmente a 15ª Semana Nacional de Museus em Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/dia-d-da-vacinacao-contra-a-gripe-acontecera-neste-sabado-13-em-todas-as-ubs-de-currais-novos/"><span><time class="post_date date updated" datetime="12 maio, 2017"> 3 semanas </time></span> <b class="post-title entry-title">Dia “D” da Vacinação Contra a Gripe acontecerá neste sábado, 13, em todas as UBS de Currais Novos</b> </a></li>
															<li><a href="http://jornalanoticia.com/portal/prefeito-odon-jr-se-reune-com-caern-dnocs-ministerio-publico-estadual-e-federal-para-buscar-solucoes-emergenciais-para-o-abastecimento-de-currais-novos/"><span><time class="post_date date updated" datetime="11 maio, 2017"> 3 semanas </time></span> <b class="post-title entry-title">Prefeito Odon Jr se reúne com CAERN, DNOCS, Ministério Público Estadual e Federal para buscar soluções emergenciais para o abastecimento de Currais Novos</b> </a></li>
													</ul><!-- /ticker -->
					
					<div class="right_bar">
						
						
												<div class="search">
							<div class="search_icon bottomtip" title=""><i class="fa fa-search"></i></div>
							<div id="popup">
								<div class="search_place">
									<h4>  </h4>
									<div class="s_form">
										<form action="http://jornalanoticia.com/portal/" id="search" class="searchform" method="get">
											<input id="inputhead" name="s" type="text" onfocus="if (this.value=='') this.value = '';" onblur="if (this.value=='') this.value = '';" value="" placeholder="">
											<button type="submit"><i class="fa fa-search"></i></button>
										</form><!-- /form -->
									</div><!-- /form -->

									
								</div><!-- /search place -->
								<!-- <div id="popupLoginClose">x</div> -->
							</div><!-- /popup -->
							<div id="SearchBackgroundPopup"></div>
						</div><!-- /search -->
											</div><!-- /rightbar -->
				</div><!-- /row -->
			</div><!-- /sec head -->
				<div class="head head5 ">
				<div class="row clearfix">
					<div class="logo">
						<h1><a class="text_logo" href="http://jornalanoticia.com/portal/" title="" rel="home">O SEU PORTAL DE NOTÍCIAS</a></h1><h2 class="hidden"></h2>
					</div><!-- /logo -->

					<nav id="mymenuone">
												<ul class="sf-menu res_mode"><li id="menu-item-16061" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.jornalanoticia.com/portal">Ínicio</a></li>
<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://jornalanoticia.com/portal/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-19019" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://jornalanoticia.com/jornalonline.pdf">Leia o Jornal Impresso</a></li>
</ul>					</nav><!-- /nav -->
				</div><!-- /row -->
			</div><!-- /head -->		</header><!-- /header -->
		
		
		
		<div id="T20_container" class="page-content">
			<div class="row clearfix">	<div class="grid_9 hfeed alpha">
					<div class="b_title"><h1 class="post-title entry-title">CDR vai discutir importância da educação para o desenvolvimento regional</h1></div>
			<div class="b_block clearfix">
				<article class="r_post introfx hentry post-31293 post type-post status-publish format-standard category-acontecimentos">	
	
					<div class="details clearfix mb">
						<span class="s_category">
							<a><i class="icon-calendar mi"></i><time class="post_date date updated" datetime="30 maio, 2017">30 maio, 2017</time></a>
							<a href="http://jornalanoticia.com/portal/author/r-alves/"><i class="icon-user mi"></i><span class="vcard author"><span class="fn">R.Alves</span></span></a>
							<span class="morely mid"><i class="icon-folder-open mi"></i><a href="http://jornalanoticia.com/portal/category/acontecimentos/" rel="category tag">Acontecimentos</a></span>
																				</span>
						<span class="more_meta">
															<a href="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/#respond"><span><i class="icon-message mi"></i>0</span></a>
													</span>
					</div><!-- /details -->
						
						
					<div itemprop="description" class="entry-content inside_single"><p><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k.jpg"><img class="alignleft size-full wp-image-31294" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k.jpg" alt="" width="1024" height="683" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k-300x200.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k-768x512.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/33877558124_c9f0bd4bb7_k-730x487.jpg 730w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">A Comissão de Desenvolvimento Regional e Turismo do Senado (CDR) realiza, na próxima quarta-feira (29), uma audiência pública para discutir a importância da educação no desenvolvimento regional do país, com reitores de universidades e institutos federais, além de representante do MEC. A reunião acontece a pedido da senadora Fátima Bezerra. Para ela, o congelamento dos gastos públicos e a determinação do governo de reduzir o orçamento das universidades e institutos federais vão prejudicar fortemente a manutenção dessas universidades.</span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">A educação já teve seu orçamento contingenciado este ano: sofreu redução de R$ 4,3 bilhões, reduzindo a previsão orçamentária de 35,74 bilhões para R$ 31,43 bilhões, 12% a menos. “A partir dos governos Lula e Dilma, a universidade pública passou a ser realidade para a população menos favorecida: aumentamos em mais de um terço o número de universidades federais, mais do que dobramos o número de cursos e de vagas na graduação presencial, além de quadruplicarmos o número de matrículas na educação a distância e também na pós-graduação.</span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;"> </span><span style="font-size: 14.0pt; color: #212121;">Agora, não só a manutenção de nossas instituições de ensino superior está ameaçada, como está inviabilizada a política de expansão das instituições de ensino superior com esse contingenciamento de gastos”, ressaltou a senadora.</span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">Fátima lembrou que, de 2002 a 2013, o projeto de expansão da rede de ensino superior do governo federal mais do que dobrou a oferta de vagas, passando de pouco mais de 500 mil para quase um milhão e 200 mil vagas. </span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">No que diz respeito à educação profissional, a Rede Federal vivenciou a maior expansão de sua história, nos governos Lula e Dilma. De 1909 a 2002, foram construídas apenas 140 escolas técnicas no país. Quando o atual governo tomou posso já havia mais de 600. Entre 2008 e 2016, o número de matrículas nessa modalidade de ensino também cresceu em mais de 60%.</span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">“Esses números não representam apenas um crescimento quantitativo. Foi feito um planejamento integrado para expansão dos institutos federais e das universidades, com o objetivo de atender todas as regiões de cada estado. Dessa forma, a interiorização foi pensada considerando as necessidades e potencialidades de cada local, para ajudar na formação de cidadãos que iriam atuar nas próprias regiões de origem.  A sociedade não pode abrir mão desses avanços”, enfatizou a senadora.</span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">Fátima lembrou ainda que esse programa de expansão está em conformidade com as metas do Plano Nacional de Educação. Pelo PNE, o país terá que elevar em 50% o número de matrículas na educação superior, nos 10 anos de vigência do plano. Além disso, deve assegurar a qualidade da oferta e expansão e ter, pelo menos, 40% das novas matrículas no segmento público.</span></p>
<p class="xmsonormal" style="background: white;"><span style="font-size: 14.0pt; color: #212121;">A audiência pública da CDR está marcada para as 8h30. Já confirmaram presença no debate a presidente da Andifes (Associação Nacional de Dirigentes das Instituições Federais de Ensino Superior) e reitora da Universidade Federal do Rio Grande do Norte, Ângela Maria Paiva Cruz; o presidente do Conselho Nacional das Instituições da Rede Federal de Educação (Conif), Francisco Roberto Brandão Ferreira; e o diretor de Desenvolvimento da Rede Federal da Secretaria de Educação Profissional e Tecnológica, Romero Portella Raposo Filho. São esperados também diversos reitores de universidades e institutos federais.</span></p>
<p class="xmsonormal" style="background: white;"><a href="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8.jpg"><img class="alignleft size-full wp-image-31295" src="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8.jpg" alt="" width="1280" height="730" srcset="http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8.jpg 1280w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8-300x171.jpg 300w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8-768x438.jpg 768w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8-1024x584.jpg 1024w, http://jornalanoticia.com/portal/wp-content/uploads/2017/05/LBV-8-730x416.jpg 730w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<div class="egw_social_share_box"><ul><li ><a target="_blank" id="facebook" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.facebook.com/sharer.php?u=http://jornalanoticia.com/portal/?p=31293&amp;title=CDR vai discutir importância da educação para o desenvolvimento regional" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="twitter" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="https://twitter.com/share?url=http://jornalanoticia.com/portal/?p=31293&amp;text=CDR vai discutir importância da educação para o desenvolvimento regional" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="linkedin" class="egw_btn item_1 egw_effect_1" rel="nofollow"
					 href="http://www.linkedin.com/shareArticle?url=http://jornalanoticia.com/portal/?p=31293&title=CDR vai discutir importância da educação para o desenvolvimento regional" onclick="centeredPopup(this.href);return false"><span></span></a></li><li ><a target="_blank" id="google" class="egw_btn item_1 egw_effect_1" rel="nofollow"
				href="https://plus.google.com/share?url=http://jornalanoticia.com/portal/?p=31293" onclick="centeredPopup(this.href);return false"><span></span></a></li></ul><div style="clear:both"></div></div></div>
						
	
				</article><!--/.post-->
							</div><!-- /b block -->
		
		<div class="share_post mbf introfx clearfix">
	<ul>			
		<li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/" data-text="CDR vai discutir importância da educação para o desenvolvimento regional" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
		<li><iframe src="//www.facebook.com/plugins/like.php?href=http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		<li><div class="g-plusone" data-size="medium" data-href="http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=http://jornalanoticia.com/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
	</ul>
</div> <!-- /share -->
					
		<ul class="post_nav introfx clearfix">
							<li class="previous"><a href="http://jornalanoticia.com/portal/tce-encerra-serie-de-encontros-regionais-com-expectativa-de-reunir-500-participantes-em-parnamirim/" rel="prev"><strong><i class="fa fa-chevron-left"></i>Previous</strong> <span>TCE encerra série de encontros regionais com expectativa de reunir 500 participantes em Parnamirim</span></a></li>
				<li class="next"><a href="http://jornalanoticia.com/portal/juiz-destina-verbas-oriundas-de-prestacao-pecuniaria/" rel="next"><strong>Next <i class="fa fa-chevron-right"></i></strong> <span>Juiz destina verbas oriundas de prestação pecuniária</span></a></li>
					</ul>
		
					
			<section id="comments" class="themeform introfx">
		<div class="b_title"><h3><i class="icon-conversation mi"></i>
			0 thoughts on &ldquo;CDR vai discutir importância da educação para o desenvolvimento regional&rdquo;		</h3></div>
	
		<div class="b_block clearfix">
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/cdr-vai-discutir-importancia-da-educacao-para-o-desenvolvimento-regional/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://jornalanoticia.com/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='31293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="883e8979e2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</section><!--/comments-->
	</div><!--/grid posts -->


	<div class="grid_3 omega">
			</div>

			</div><!-- /row -->
		</div><!-- /page content -->

		<footer id="footer">
			



			



						<div class="row clearfix">
				<div class="footer_last">
					
					<nav class="nav-footer" id="nav-footer">
											</nav><!--/nav-footer-->
				</div><!-- /last footer -->
			</div><!-- /row -->
			
		</footer><!-- /footer -->
	</div><!-- /layout -->
			<div id="toTop"><i class="icon-arrow-thin-up"></i></div>
	
<a title="Free Theme download" href="http://scriptsell.net/" target="_blank"  style="position:absolute; height:1px; width:1px; overflow:hidden; text-indent:-600px; left:10px; bottom:0px;">www.scriptsell.net</a>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/akismet/_inc/form.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3b04ec1e3957595304defd56c87be19a-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalanoticia.com\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/seven.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/owl.carousel.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.li-scroller.1.0.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/jquery.fitvids.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-content/themes/rev/js/custom.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/comment-reply.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
<script type='text/javascript' src='http://jornalanoticia.com/portal/wp-includes/js/wp-embed.min.js?ver=3b04ec1e3957595304defd56c87be19a'></script>
</body>
</html>